Вход Регистрация

Забыли пароль?

Чужой компьютер

Ответить

Долгая загрузка или завершение работы - 33 страница

Lavris
6 февраля 2014 16:20
#641
Посетитель
Репутация: 0
Сообщений: 4
Цитата: reylby
Да.

Не получается(
Долгая загрузка или завершение работы

Что то я не так делаю...
reylby
6 февраля 2014 17:55
#642
Редактор
Репутация: 4881
Сообщений: 32767
Lavris,
Это значит, что Windows Performance Toolkit у Вас не установлен, нужно установить.

Сообщение отредактировал reylby - 6 февраля 2014 18:10
---------------------------------------------------------
И не надо мне писать письма или в личку по вопросам, связанным с ноутбуками, всё равно ж не отвечу;))
Всё это обсуждается на ФОРУМЕ.
Модель ноутбука: Clevo P170SM: Core i7 4800MQ, Nvidia GTX 780M 4Gb DDR5, 16Gb DDR3-1600MHz, Samsung 850 Evo 256GB mSATA + WDC WD10JPLX 1Tb, etc.; Creative Xmod, Magnat Interior Wireless, Win7 x64
bosson78
4 апреля 2014 10:26
#643
Посетитель
Репутация: 0
Сообщений: 1
Проблему зависания я решил просто преустановив windows заново
aist55
20 мая 2014 13:12
#644
Посетитель
Репутация: 0
Сообщений: 2
reylby,
Здравствуйте!
По ссылке, данной Вами, - Windows Performance Toolkit:
"Такого файла не существует, доступ к нему ограничен или он был удален из-за нарушения авторских прав".
aist55
21 мая 2014 11:33
#645
Посетитель
Репутация: 0
Сообщений: 2
reylby,

Проясните, пожалуйста, мне такой вопрос, относительно сообщения «Did not load driver \SystemRoot\System32\Drivers\...» в файле ntbtlog.txt при загрузке ПК.
Файлы не загруженных драйверов в Windows присутствуют, но драйверы не загружаются.
В интернете я встретил два мнения, - одни считают, что эти драйверы не загружаются потому, что они, в данный момент, системе не нужны.
Другие убеждены, что драйверы не загружаются потому, что повреждены.
А как правильно?
soliko12
4 июня 2014 14:51
#646
Посетитель
Репутация: 0
Сообщений: 1
Здравствуйте! купила ноутбук, при включении он минут 10-15 показывает черный экран, и только шумит...только по истечение продолжительного времени включается, и там стоит фри досс....отдала программисту, установил мне виндоус 7, но опять эта же фигня, при запуске долго грузит и включается через 10-15 минут! Что делать?я ВОШЕ В НОУТАХ не понимаю ничего!
FuzzyL
7 июня 2014 13:12
#647
Администратор
Репутация: 2476
Сообщений: 32767
Цитата: soliko12
Здравствуйте! купила ноутбук, при включении он минут 10-15 показывает черный экран, и только шумит...только по истечение продолжительного времени включается, и там стоит фри досс....отдала программисту, установил мне виндоус 7, но опять эта же фигня, при запуске долго грузит и включается через 10-15 минут! Что делать?я ВОШЕ В НОУТАХ не понимаю ничего!


Если вы только купили ноутбук, то есть смысл его поменять на другой. Чёрный экран - это не нормально.

aist55, обычно это происходит из-за ошибок в самих драйверах.

---------------------------------------------------------
Прежде чем задавать вопрос прошу ознакомиться с FAQ по ноутбукам и соответствующими темами форума
Модель ноутбука: Acer Aspire 5920G / Acer TravelMate 5520G / Acer Timeline 3810T
rst
1 августа 2014 13:46
#648
Посетитель
Репутация: 0
Сообщений: 3
День добрый! Я у вас на форуме прочитал статью "Ускорение загрузки Windows", и у меня в журнале загрузки Windows системе не удалось загрузить 2 драйвера:Did not load driver \SystemRoot\System32\Drivers\NDProxy.SYS и Did not load driver \SystemRoot\System32\DRIVERS\srv.sys. Куда и как их устанавливать? Прошу помощи!
tuhran
2 августа 2014 15:53
#649
Посетитель
Репутация: 58
Сообщений: 400
Цитата: rst
Куда и как их устанавливать? Прошу помощи!

а они вам нужны?

Сообщение отредактировал tuhran - 2 августа 2014 15:54
rst
2 августа 2014 22:50
#650
Посетитель
Репутация: 0
Сообщений: 3
ну да! иногда появляется синий экран СМЕРТИ!
reylby
3 августа 2014 00:20
#651
Редактор
Репутация: 4881
Сообщений: 32767
rst,
На скорость загрузки они не влияют. Не нужно их специально устанавливать.
А про синий экран и поиск его причин - BSOD. Решение проблем с синими экранами смерти.

---------------------------------------------------------
И не надо мне писать письма или в личку по вопросам, связанным с ноутбуками, всё равно ж не отвечу;))
Всё это обсуждается на ФОРУМЕ.
Модель ноутбука: Clevo P170SM: Core i7 4800MQ, Nvidia GTX 780M 4Gb DDR5, 16Gb DDR3-1600MHz, Samsung 850 Evo 256GB mSATA + WDC WD10JPLX 1Tb, etc.; Creative Xmod, Magnat Interior Wireless, Win7 x64
rst
3 августа 2014 01:09
#652
Посетитель
Репутация: 0
Сообщений: 3
reylby, а на стабильность они влияют? т.е. я так понимаю, то, что в статье написано, - можно не заморачиваться? и то, что их нет это норм? исправлять н не нужно?
vitkam
8 декабря 2014 00:25
#653
Посетитель
Репутация: 1
Сообщений: 5
Здравствуйте! У меня такая проблема, при загрузке win7х64 ultimate на ноуте Acer Aspire V3-571G возникает задержка примерно 15 сек, она стала появляться после установки USB 3.0 Driver: Intel® USB 3.0 eXtensible Host Controller Driver, когда его удаляешь, то загрузка нормально проходит, пробовал разные версии этого драйвера ставить, с сайта acer и с intel, проблема остаётся, в чём тут дело? Winду ставил на др. компы всё норм.Причем ставил разные версии win7 proff, ultimate,чистые и сборки.
Интересно, что когда удаляешь этот драйвер и ставишь его вручную, т.е. через диспетчер устройств, то он устанавливается и ноут загружается без задержки, но USB 3.0 при этом не работает, хотя в диспетчере всё пучком! А когда через инсталятор, то USB 3.0 работает без проблем, но есть задержка при загрузке Windows!?
Пробовал ставить и ранние драйвера, результат тот же. Уже грешил на bios, перепрошил последней версией, но это ни чего не дало. Отключал даже с автозагрузки iusb3mon.exe , эффекта ноль.

Замечание: данное сообщение было перемещено из темы Acer Aspire V3-571, V3-571G, V3-531 и V3-531G. Переместил: reylby

reylby
8 декабря 2014 00:55
#654
Редактор
Репутация: 4881
Сообщений: 32767
vitkam,
Ускорение загрузки Windows for fun and profit.
Делаете, затем смотрите, на чём именно зависает загрузка.

---------------------------------------------------------
И не надо мне писать письма или в личку по вопросам, связанным с ноутбуками, всё равно ж не отвечу;))
Всё это обсуждается на ФОРУМЕ.
Модель ноутбука: Clevo P170SM: Core i7 4800MQ, Nvidia GTX 780M 4Gb DDR5, 16Gb DDR3-1600MHz, Samsung 850 Evo 256GB mSATA + WDC WD10JPLX 1Tb, etc.; Creative Xmod, Magnat Interior Wireless, Win7 x64
natanson
12 декабря 2014 17:18
#655
Посетитель
Репутация: 4
Сообщений: 98
Здравствуйте!
Имею:Acer V3 772G,UEFI,GPT.Два винта:SSD с предустановленной 8.1Core+Update 120Gb и обычный 1Tb,на который установил лицензионную Windiws 8.1 Pro + Update.
При включении ноута,как обычно,появляется логотип,затем меню загрузки.Выбираю ОСь,Enter,и опять появляется логотип,колёсико крутится и загружается выбранная система.На всё про всё уходит 35-40 секунд,какую бы ОСь ни выбрал.Пока стояла только одна предустановленная винда,загрузка происходила за 12-15 секунд.Как можно сократить время ожидания загрузки(гибернацию не предлагать)?Что почитать на эту тему?

Замечание: данное сообщение было перемещено из темы MBR. Вопросы и решения. Переместил: reylby

Модель ноутбука: Acer Aspire V3-772G-747a8G1.12TMakk
reylby
12 декабря 2014 17:51
#656
Редактор
Репутация: 4881
Сообщений: 32767
natanson,
То, что так долго с SSD загружается система - очень странно.
Статью по ссылке из предыдущего сообщения прочтите, только Вам этот пакет Windows SDK подходит, а не тот, на который ссылка в статье.

---------------------------------------------------------
И не надо мне писать письма или в личку по вопросам, связанным с ноутбуками, всё равно ж не отвечу;))
Всё это обсуждается на ФОРУМЕ.
Модель ноутбука: Clevo P170SM: Core i7 4800MQ, Nvidia GTX 780M 4Gb DDR5, 16Gb DDR3-1600MHz, Samsung 850 Evo 256GB mSATA + WDC WD10JPLX 1Tb, etc.; Creative Xmod, Magnat Interior Wireless, Win7 x64
vitkam
13 декабря 2014 22:42
#657
Посетитель
Репутация: 1
Сообщений: 5
vitkam,
Вот скрины этой проблемы: первые три рисунка это загрузка системы до установки USB 3.0 Driver: Intel® USB 3.0 eXtensible Host Controller Driver, остальные три- после установки USB 3.0 Driver: Intel® USB 3.0 eXtensible Host Controller Driver, как видим задержка загрузки примерно 16 сек.




Причём на Windows 8, 8.1 такой проблемы не возникает.

Сообщение отредактировал vitkam - 13 декабря 2014 23:48
reylby
14 декабря 2014 01:36
#658
Редактор
Репутация: 4881
Сообщений: 32767
vitkam,
Так а кто виновник-то?
В статье гляньте картинку после слов "Последние штрихи: Совершенно невменяемое время загрузки одного сервиса:", и Вам так же сделать надо.

---------------------------------------------------------
И не надо мне писать письма или в личку по вопросам, связанным с ноутбуками, всё равно ж не отвечу;))
Всё это обсуждается на ФОРУМЕ.
Модель ноутбука: Clevo P170SM: Core i7 4800MQ, Nvidia GTX 780M 4Gb DDR5, 16Gb DDR3-1600MHz, Samsung 850 Evo 256GB mSATA + WDC WD10JPLX 1Tb, etc.; Creative Xmod, Magnat Interior Wireless, Win7 x64
vitkam
14 декабря 2014 16:24
#659
Посетитель
Репутация: 1
Сообщений: 5
В общем причину нашёл: если на любом порту USB находится какое нибудь устройство (у меня беспроводная mouse) , то при загрузке системы и возникает задержка, но это только при установленном Intel® USB 3.0 eXtensible Host Controller Driver. Т.е. исходя из анализа boot_BASE+CSWITCH процесс Autochk.exe грузится долго (видимо проверяются порты). Нужен ли этот процесс при загрузке? Если нет, то как отключить его? Или дело вообще не в этом, но если порты свободны то система отлично грузится.

Сообщение отредактировал vitkam - 14 декабря 2014 16:32
reylby
14 декабря 2014 19:16
#660
Редактор
Репутация: 4881
Сообщений: 32767

---------------------------------------------------------
И не надо мне писать письма или в личку по вопросам, связанным с ноутбуками, всё равно ж не отвечу;))
Всё это обсуждается на ФОРУМЕ.
Модель ноутбука: Clevo P170SM: Core i7 4800MQ, Nvidia GTX 780M 4Gb DDR5, 16Gb DDR3-1600MHz, Samsung 850 Evo 256GB mSATA + WDC WD10JPLX 1Tb, etc.; Creative Xmod, Magnat Interior Wireless, Win7 x64
Эту тему читают: 0 пользователей () и 2 гостей
 
 
Быстрый ответ Ответить
Информация
Посетители, находящиеся в группе Гости, не могут оставлять ответы в данном форуме.
Template not found: /templates/acerfans/advert.tpl